correct profile color for screen 1.0.0
0

(0)

About This File

screen profile file copy to /Library/ColorSync/Profiles/Displays/ , select in preference pane "iMac **calibrado**"



  • Download this file


  • User Feedback

    There are no reviews to display.

    • Similar Content

      • By Applemues
        Screen goes nuts at first boot
        I can install Maverick or Yosemite without a problem. But when I boot for the first time, my screen goes nuts (as seen in the picture).
        At the point of selecting a Country it freezes and after 20 Minutes I get to the Desktop and only an external USB Keyboard and Mouse work. (USB 2.0 Ports used not the 3.0)
        I've tried with "GraphicsEnabler=Yes or No" and" IGPEnabler=Yes or No" as well as -x or -f.
        Notebook is a HP Elitebook 8460p with an SSD and 16GB of RAM.
        Any ideas for a fix?

      • By Andrew Wilson
        I am trying to install Yosemite on am Hp Pavilion 15-ab157nr laptop. I am dual-booting this with Windows 10. I created a bootable sub drive by downloading Yosemite-Zone.dmg and using TransMac to make it bootable on a 64 gigabyte flash drive. I shut the computer down, and opened the area where it shows my boot devices. I selected the drive and in boot flags I have enter many combinations of -X -v -F nv_disable=1 graphicsenabler=on cpus=1. When I click enter to start the boot, depending on the flags it may show tons of commands getting executed then a blank black screen or it may show the Hackintosh logo frozen on the screen. I don't know if it's incompatible hardware or if I'm doing it wrong or what. If you want to look at the hardware, however, it is a Hp Pavillion 15-ab157nr laptop. 
        Any help will be appreciated. Thank you!
      • By Christian1992usb
        Hi everyone, finally I managed to have a successful installation of Niresh's Yosemite Zone 10.10.1 on my AMD configuration with this specs :
        Mobo: Asus M5A97 EVO r2.0
        CPU: AMD FX6300
        GPU: Sapphire Radeon r9 270x vapor x
        HDD: Western Digital Caviar Blue 1tb
        Ram: 8gb 1600mhz corsair vengeance
        I boot with /amd npci=0x2000 -v and the installation has completed successfully but when the PC restarts and when I boot with npci=0x3000, computer shows me a grey screen with an infinite spinning beachball cursor. I can only enter Yosemite in safe mode whit boot flag "-x". I tried lots of boot flags include "GraphicsEnabler=No" and the result is always the same grey screen. I've set the uefi bios disabling Vtd, turning on AHCI and so on without result. When I boot in Verbose mode with bootflag "-v" the black screen with white signs shows me after PCI configuration :
        "Warning: IOPlatformPluginUntil : GetCPUIDInfo: this is an unknown CPU model 0x3a
        --Power management may be incomplete or unsupported"
         
        Please help me
         
      • By mohd hassan
        Hello all
        i am facing problem in this version which is after installation when the windows boot up it shows me the screen that from it i choose the hard that the mac intall in and when i press on it it shows me 
        screen looding hackntoosh then the screen off and just sounds work 
      • By mohd hassan
        Hello all
        i am facing problem in this version which is after installation when the windows boot up it shows me the screen that from it i choose the hard that the mac intall in and when i press on it it shows me 
        screen looding hackntoosh then the screen off and just sounds work 
    • Popular Contributors