• 0

Problem With Boot On Samsung Np350V5Cs09It
0

Question

hi,
after the installation of the operating system (successful), I can't run the SO, I don't know which of the icons I have to select the screen during boot from usb device ... If I raise the usb device also gives me an error.help :(

Share this post


Link to post
Share on other sites

4 answers to this question

  • 0

You need to boot from the option that is the same name as the disk you put when prep your hdd

Share this post


Link to post
Share on other sites
  • 0

 

hi,
after the installation of the operating system (successful), I can't run the SO, I don't know which of the icons I have to select the screen during boot from usb device ... If I raise the usb device also gives me an error.help :(

 

whatever you named your hdd that you installed osx on is the one you use the arrow keysto move over until you see it then double click it , do you guys know how to add bootflags while in clover?

Share this post


Link to post
Share on other sites
  • 0

 

hi,
after the installation of the operating system (successful), I can't run the SO, I don't know which of the icons I have to select the screen during boot from usb device ... If I raise the usb device also gives me an error.help :(

 

hey create a usb using bootdiskutility 

then boot with it and select your hdd where you have installed OSX 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
0