• 0

exclude gpu from cuda conmpute
1 1



I'm using an hackintosh for 3d rendering. I use Blender with Cycles render engine which use gpu for render the scene. In my system I have one quadro k2000 for manage monitor and viewport and 3 titan for gpu compute. Under Windows into nvidia control panel I can deselect k2000 from cuda compute, but with OSx 10.9.0 I didn't found any option like that. I can't choose which gpu exclude from Blender.

Does anyone know a solution?

Share this post

Link to post
Share on other sites

0 answers to this question

There have been no answers to this question yet

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
1 1