Ses Sorunu
1 1

5 posts in this topic

Merhaba,

 

Realtek 892 ses driverini kurduktan sonra belli aralıklarla kullaklık takılı olmadığı halde kulaklığa geçiyor ses kesiliyor.

 

acil yardımlarınızı bekliyorum.

 

saygılarımla, teşekkürler.

Share this post


Link to post
Share on other sites

Applehda mı voodoohda mı kurulu sistemde ?

 

Merhaba, Kemal hocam.

Multibeast aracığıyla yüklemiş olduğum AppleHDA.kext dosyasında bu sorunu yaşıyordum.

 

Bu sorunu yaşayanlar aşağıdaki adresten indirebilir yada www.hackintosh.zone 'da varsa bu kext leri kurduklarından sorunun ve ses kalitesinin arttığını gözlemleyebilirler.

 

Sorunun çözdüğüm kaynak;

http://www.insanelymac.com/forum/topic/298663-applehda-for-yosemite/

Share this post


Link to post
Share on other sites

hayırlı olsun

saolun hocam.

 

Şimdide bu sorunu şöyle yaşamaya başladım.  Müzik seti arkadan takılıyken öndende kulaklı takılı olduğunda.  Bu sorunu yine yaşamaya başladım. Arkadaki Jakı çıkardığımda sadece kulaklık takılı olduğunda pc açıldıktan 1 saat sonra yine bu sorunu yaşıyorum. bunun nedeni nedir çok merak ediyorum. internette araştırdım ancak istediğim bilgiye ulaşamadım. bu sorunu tek yaşayan bi ben miyim acaba :(

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
1 1