stuck at "[IOBluetoothHCIController][start] -- completed" after -v flag - OS X Maverick Zone Hackintosh 10.9.0 - Hackintosh Zone Jump to content
  • 0
Brendan Lynch

stuck at "[IOBluetoothHCIController][start] -- completed" after -v flag

Question

Hi,

I successfully installed Niresh via USB. However, when I try and boot, I get stuck at the gray Apple screen with the spinning logo (that stops spinning when it freezes).

I tried the boot flag -x, which didn't help me boot at all.

I then tried the boot flag -v which gave me the following output as the final line:

[iOBluetoothHCIController][start] -- completed

Build:

Jetway JI61G-ITX

Intel Pentium G620 Sandy Bridge

4GB RAM

No external Graphics card

after -v:IMG_20140531_122419824.jpg

Share this post


Link to post
Share on other sites

5 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×