Yosemite Zone [Naresh] Amd with gigabyte chipset Installation Error - Hackintosh Yosemite - Hackintosh Zone Jump to content
  • 0
deathsnatcher

Yosemite Zone [Naresh] Amd with gigabyte chipset Installation Error

Question

 
i tried installing yosemite zone [Naresh] Amd with gigabyte chipset...i setup all the bios settings and when i boot from usb to install on a new pc on first it didnt boot up then i used flag "/amd" so it booted up finally and with no problem at all ..then onto disk utility formatted the drive 80gb with mac os extened and then  what next....everything went smoothly till now i didnt changed anything while in customising panel so i prefered to install simply ......now the problem came afte 3 or 4 mins while installing it gave me errors i saved the whole log please lemme know..
here is the link to log 
https://drive.google.com/file/d/0B_FpYDH3lmNmblZyVFN1V09qVXc/view?usp=sharing

Edit:

My system 

processor amd

ram 2gb

hdd 500gb

post-145942-0-66426400-1418239683_thumb.

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0

i dont know how to check md5

 

my pc details as below

processor:- amd phenom 2 x6 1050t/1055t

board :- gigabyte(ga-880gm-ud2h)

memory:- 2gb ddr3

graphics:- ati radeon hd 4250 256mb

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Donation Goals

    Hosting

    Please donate to support the community.
    We appreciate all donations!



    $67.26 of $100.00 goal reached.
    Donate Now
×