PROBLEM WITH SIERRA - Hackintosh Yosemite - Hackintosh Zone Jump to content
  • 0
Moutmout

PROBLEM WITH SIERRA

Question

PROBLEM WITH SIERRA

Excuse me but I have a problem with OS X Sierra this time. When I run without "-v" this shows me about 65% of the first load. And when I put "-v", it just blocks the. Can you help me please?

My configuration is:

I5-6600k

Gigabyte Z170X - Ultra gaming

GeForce GTX 1060

8GB of RAM (2x4)

unnamed (1).jpg

unnamed (2).jpg

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

You have posted on the wrong forum @Moutmout 

Have you tried Sierra Zone?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Donation Goals

    Hosting December 2017

    Please donate to support the community.
    We appreciate all donations!



    $32.14 of $100.00 goal reached.
    Donate Now
×