hyipbc

Members
  • Content count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About hyipbc

  • Rank
    Member

Profile Information

  • Gender
    Not Telling
  1. Error and error and ... Now this is a problem with hanging in 2 minutes installation I use a hack from macbreaker plens But again after fix, it error on bluetooth driver missing I just turn off I/O in advanced setting, but this will not allow 2 core processor so another hang and error shit...
  2. An unknown fix for oracle virtual machine: disable all, audio network usb disable efi and utc time give 5 gig ram, 2 core cpu, and full graphic run below code in virtualbox folder VBoxManage modifyvm <Name of virtual machine> --cpuidset 00000001 000306a9 00020800 80000201 178bfbff i don't know which one's fix it it is now going to installation section anyway and do not hang on first loading bar hope do not hang on installation
  3. Thank you Niresh! Anyway it show a error after a while, Virtualbox critical error ... and exit Please, niresh you are master at osx hack, please give details on this problem at vmware and clarify clearly so i can have osx on vmware or maybe at least on virtual box
  4. Problem was not the gui! Any way in this mode as no gui and a debug info, it is now shown that it stuck at vm swap subsystem is on!
  5. Thank you, i am going to try that and i see the options to enter command and ... . really different from than vmware environment and loading behavior gui on it! Please help me on vmware! what is wrong with vmware?
  6. Thank you, Integrated Graphics Controller [C0/D0] [sony] Intel HD Graphics 4400 Haswell-U GT2 + Intel Core i5-4200U Why not try gui? I just start vmware, start os x 10.10 virtual machine with yosemite-zone.iso as installer press many times f8 from start till the gui loading bar start ( it has no effect at all and gui load any way ) again stuck here at loading bar I do not have vmware image, i am try to install a fresh os x 10.10 with yosemite-zone.iso on vmware workstation 11 that is unlocked with unlocker 2.3 Please help me more to resolve this situation, it is no way for me to write any code and any debug, it is just start right at gui loading bar and stuck there
  7. I just download the osx 10 10 1 yosemite zone torrent iso to try it on vmware i crack the vmware 11 and create osx 10.10 with this iso as installation when it fist run for installation, it use high resource of pc to get to middle of loading bar and then stuck there for hours even while use that resources sony vaio duo 13 - corei5 hd4400 8gig ram vmware workstation 11.0.0 build-2305329 host os Windows 8.1 Pro, 64-bit (Build 9600) 6.3.9600
  8. i have same problem, no one answer us?
  9. NO HELP! I NEED HELP? I USED THE YOSEMITE-ZONE.ISO
  10. i am really stuck in this problem i see forum for such stuck error, but they were about time of installation. it is the problem while the vmware 11 try to boot from yosemite-zone.iso in sata drive vmware 11. it consume high cpu and about 30 minutes to load the white bar to the middle of it and just stuck there for another minutes... this is a white load bar and apple arm above it on the screen nothing else what is the problem? no way to set boot flag no way to do another thing, it just start to boot from virtual vmware cd dvd sata and show the bar and logo and ...
  11. i have a real big unknown problem! I just stuck in loading phase when first vmware virtual start and boot from sata cd dvd that i set zone.iso to it it stuck in the loading bar that just show load bar and apple white arm above it without any other things to shown it consume man cpu and tried for 30 min to maybe get to the middle of bar and stuck there for minutes...