hayatey_m

Members
  • Content count

    31
  • Joined

  • Last visited

Community Reputation

0 Neutral

About hayatey_m

  • Rank
    Advanced Member

Profile Information

  • Gender
    Not Telling
  1. Not successful !! When click enter Get black screen and dont get apple logo , After waiting a few minutes then press any key , back to the clover boot !!
  2. not successful i reblace file But not Successful 1.i install ( clover v2k r2636 EFI boot loader ) when login get black screen no apple logo ? lock pic 1 2. how to custom install ( clover v2k r2636 EFI boot loader ) ? lock pic 2
  3. this my config.plist <?xml version="1.0" encoding="UTF-8"?> <!DOCTYPE plist PUBLIC "-//Apple Computer//DTD PLIST 1.0//EN" "http://www.apple.com/DTDs/PropertyList-1.0.dtd"> <plist version="1.0"> <dict> <key>KernelAndKextPatches</key> <dict> <key>AppleRTC</key> <true/> </dict> <key>ACPI</key> <dict> <key>DSDT</key> <dict> <key>Debug</key> <false/> <key>ReuseFFFF</key> <false/> <key>DropOEM_DSM</key> <false/> </dict> <key>SSDT</key> <dict> <key>DropOem</key> <false/> <key>Generate</key> <dict> <key>PStates</key> <false/> <key>CStates</key> <false/> </dict> </dict> </dict> <key>Boot</key> <dict> <key>Log</key> <false/> <key>Timeout</key> <integer>5</integer> <key>XMPDetection</key> <string>Yes</string> <key>Secure</key> <false/> </dict> <key>Devices</key> <dict> <key>USB</key> <dict> <key>Inject</key> <true/> <key>FixOwnership</key> <true/> </dict> <key>UseIntelHDMI</key> <false/> </dict> <key>GUI</key> <dict> <key>Mouse</key> <dict> <key>Enabled</key> <false/> </dict> <key>Scan</key> <true/> </dict> <key>Graphics</key> <dict> <key>CustomEDID</key> <data> AP///////wAebQZLSyoCAA8RAQPqKRp46pu2pFNLnSQUT1Snb4CVAIGAgUBxTwEBAQEBAQEBmimg 0FGEIjBQmDYAmP8QAAAcAAAA/QA4SxxTDgAKICAgICAgAAAA/ABMMTk0V1QKICAgICAgAAAA/AAK ICAgICAgICAgICAgAF0= </data> <key>VideoPorts</key> <integer>3</integer> <key>FBName</key> <string>Orangutan</string> <key>InjectEDID</key> <true/> <key>Inject</key> <dict> <key>Intel</key> <false/> <key>ATI</key> <false/> <key>NVidia</key> <false/> </dict> </dict> <key>SMBIOS</key> <dict> <key>Trust</key> <false/> </dict> </dict> </plist>
  4. i sad , not successfull ? i following this video step by step and select nvedia card not ati and save but not successfull
  5. But my vga GTX 450 invedia This vedio ati card .?
  6. How to use niresh 10.9 custom install amd phenome 965 and vga gtx 460 Boot-loader Flag Vga kext And other Please help me
  7. Ok man i waiting thank you
  8. Im not understand ,,!!!
  9. I have amd phenom 965 with gtx460 vga , niresh 10.9 qe/ci are active even though from the photo POOR QUALITY YOU DO NOT SEE WELL BAR .. BUT TRANSPARENT TRANSPARENT is graphics problems with motion and final cut
  10. I install but freeze screen ?
  11. How to install this , please step by step
  12. Replaced and not work get white text on apple logo and freeze ?
  13. Hi i found this problem mach_10.9_beta_rc4_fix.zip http://www.insanelymac.com/forum/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=132407 But how install this kernel and whats the flag ? What what im not understand help me ?...