Gabloo Kumar

Members
  • Content count

    13
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Gabloo Kumar

  • Rank
    Member
  1. I have successfully installed Niresh 10.9.0 and updated it to 10.9.1.Everything is working fine except I have to boot it with GraphicsEnabler=Yes and cann't open HD video(only audio in mkv format).Is there any solution? SPECS: AMD FX6300 GIGABYTE GA 78LMT USB3 ATI 4890 1GB DDR3 8 GB DDR3
  2. kext driver and codes to install
  3. I have successfully installed Niresh 10.9.0 and updated it to 10.9.1.Everything is working fine except I have to boot it with GraphicsEnabler=Yes and cann't open HD video(only audio in mkv format).Is there any solution? SPECS: AMD FX6300 GIGABYTE GA 78LMT USB3 ATI 4890 1GB DDR3 8 GB DDR3
  4. thanks a ton again have solved the problem.used USBBusFix=Yes EHCIacquire=Yes UHCIreset=Yes -f and boom.it worked..
  5. tried USBBusFix=Yes but no luck
  6. thanks a ton for your help. GraphicsEnabler=No worked for me.But now while creating account and all these process my usb keyboard and mouse stopped working after a specific time like 1min 30 secs.any solution??initially it is working flawlessly
  7. I have installed niresh 10.9 successfully.But after successful completion I am having two problems. 1.In the attachment 2.Not showing chameleon boot loader when i remover bootable usb. PC SPECS 1.AMD FX 6300 2.GIGABYTE GA-78LMT-USB3 3.XFX ATI RADEON 4890 1GB DDR5 4.8 GB 1333 RAM 5.1TB HDD +320 GB HDD
  8. have tried 1.amdfx -v 2.amdfx npci=0x2000/0x3000 -v 3.amdfx GraphicsEnabler=No/Yes -v 4.amdfx PCIRootUID=1/0 -v 5.amdfx UseKernelCache=No npci=0x2000 -v but same issue
  9. i have tried all possible ways,ways told by u npci=x2000 but having the same issue.please help bro.Is it happening because I don't have any GPU connected to PCI-e?
  10. Hello I have tried to install Niresh 10.9.0. from usb(By making Bootable USB using transmac in windows 8.1 pro) and have used "Kernel cache"=amdfx -v,but in verbose mode it is showing "Configuring PCI" and getting stuck.After 5-10 minutes my PC shut down automatically..Can anyone help me why it is happening??? MY PC SPECS:- GIGABYTE GA-78-78LMT-USB3 AMD FX 6300 4GB RAM 320 GB HDD + 1TB HDD but no PCI GPU only on board AMD 3100 series GPU... Please help....
  11. thanks bro.i'll try n let u know
  12. HI, is there anyone who can give me a specific tutorial for installation with bios setup??????coz I'm having a problem...... my specs is as follows PROCESSOR- AMD FX6300 BLACK EDITION MOTHERBOARD- GIGABYTE GA-78LMT-USB3 RAM- 4GB DDR3 HDD- WD 320GB AND SEAGET 1TB GPU- AMD ONBOARD 3000 SERIES...
  13. HI, is there anyone who can give me a specific tutorial for installation with bios setup??????coz I'm having a problem which is "BSD process name corresponding to current task :kernel_task" after using this command "Kernel Cache"=/amd arch=i386 -v my specs is as follows PROCESSOR- AMD FX6300 BLACK EDITION MOTHERBOARD- GIGABYTE GA-78LMT-USB3 RAM- 4GB DDR3 HDD- WD 320GB AND SEAGET 1TB GPU- AMD ONBOARD 3000 SERIES... Please give me any link or any help....plzzzzz