Search results - Hackintosh Jump to content

Search the Community

Showing results for tags 'instalacion'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • MacPwn
  • Hackintosh Tools
  • AMD Systems
  • HDA Kexts
  • Applications
  • Bootloader
  • Chipset
  • Hackintosh ISO (Hackintosh Distro)
  • DSDT
  • Graphics
    • ATI
    • Intel
    • nVidia
  • ISO (Pre Boot_Images)
  • Kernel
  • Miscellaneous
  • Network
    • Ethernet
    • Wireless
    • Other Kexts
  • iOS Tools
  • MOBO Kexts
  • Essential Hackintosh Kexts
    • System Kexts
    • Audio Kexts

Forums

  • Rules and Information
    • Announcements
    • Rules
    • Information
    • Reports and Suggestions
  • MacPwn
    • MacPwn for High Sierra
  • Distro
    • Hackintosh High sierra
    • Hackintosh Sierra
    • Hackintosh Yosemite
    • Hackintosh Mavericks
    • Hackintosh Mountain Lion
    • Hackintosh Lion
  • International Languages
    • Türkçe Forum - Turkish Forum
  • macOS Support Center
    • OS X EL Capitan 10.11
    • OS X Yosemite 10.10
    • OS X Mavericks 10.9
    • OS X Mountain Lion 10.8
    • OS X Lion 10.7
  • MacPois0n
    • Feature Request
    • Bug Report
  • Guides
    • Installation guides
    • Troubleshooting
  • Kexts
    • Kexts problems
    • Requests
  • Hackintosh Supported Hardwares
    • Working Hackintosh Builds
    • Working Hardwares
  • Benchmark
    • Intel
    • AMD
  • Virtual Machine Discussions
    • VMware

Interests

Found 2 results

  1. Problema al iniciar instalacion

    Hola a todos, ojala me puedan ayudar con mi problema, lei por todos lados pero no puedo lograr instalarlo. Los datos de mi pc son: Asrock h61m/u3s3 Intel® Core i5-2300 CPU @ 2.80GHz, 2793 MHz Placa de video AMD Radeon HD 7700 Series (1024 MB) Kingston 9905471-001.A01LF 2 GB DDR3-1333 DDR3 SDRAM Kingston 9905471-001.A01LF 2 GB DDR3-1333 DDR3 SDRAM He seguido todos los pasos como corresponde pero por mas variantes que he intentado no pude lograr iniciar la instalación: #Configuración de uefi a medias, ya que algunas opciones no aparecen y no encuentro similares HPET - Cambiarlo a 64-bit mode (No) SATA Control Mode cambiarlo a AHCI (Activado) Sleep mode a S3 (No) 1er BOOT Memoria USB Booteable Niresh (Activado) 1.- Descargue el Niresh oficial 10.9 para bootear desde el USB. 2.- Hice el Booteable 3.- Inicia la pc, aparecen 2 opciones solamente una menciona a Niresh y la otra a Windows 4.- Enter en niresh y al instante flash en el logo de Apple seguido de reinicio Probé con GraphicsEnsbled=Yes y no paso nada Con -v ,tampoco pude leer nada ya que pasa como si nada a la siguiente imagen y otra vez el flash de la manzana Nota: UEFI no esta actualizado a su ultima version (2.4) pero a otras personas les ha funcionado antes de esta ultima version. Imagenes de UEFI (algunas estan con su configuración predeterminada) https://farm3.staticflickr.com/2911/14798762401_1c600850e6_o.jpg https://farm6.staticflickr.com/5585/14778875446_3fb4245b27_o.jpg https://farm4.staticflickr.com/3883/14615201689_f0ffb1f322_o.jpg https://farm3.staticflickr.com/2903/14801854065_6bc29a4967_o.jpg https://farm6.staticflickr.com/5554/14821682253_96a05bb46d_o.jpg https://farm3.staticflickr.com/2916/14615182259_10bab3b7c4_o.jpg https://farm3.staticflickr.com/2939/14615125570_918d084e70_o.jpg Si me pudieran ayudar seria excelente, saludos y gracias. i don't speak english, sorry
  2. hola a todos inicio este tema por que no e podido conseguir ayuda en español ya baje la version en maverik y en mountain lion pero en las dos no logro pasar de la manzana llevo un tiempo leyendo con ayuda del traductor de google pero no doy con la solución a mi problema espero me puedan ayudar no logro pasar de aqui ya probé con amd -v tambien con amd64 -v y con amdfx -v con -v solo y con -v -x pero nada funciona jamas pasa de esa pantalla la configuración de mi equipo es la siguiente procesador: amd fx 6300 ram: 8gb 1600 corsair vengeance mother gigabyte ga-78lmt-usb3 rev5.0 con bios al día chipset north bridge amd 760g y el south bridge amd sb710 espero me puedan ayudar de antemano gracias
×